Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Herzlich Willkommen im Pintoforum

Herzlich Willkommen im Forum der Pintofreunde!

Dieses Forum soll allen Pintofreunden eine Möglichkeit bieten, sich zu treffen und auszutauschen.Wir wünschen viel Spaß dabei!
Wir bitten alle User dieses Forums die üblichen Regeln des guten Miteinanders einzuhalten. Ansonsten wird konsequent gelöscht.
Über den Button "Beiträge der letzten Tage" erhalten sie eine Übersicht der aktuellen Beiträge.
Als Gast haben Sie nur verminderte Leserechte. Melden Sie sich daher an und vervollständigen Sie unbedingt ihr Profil. Erst dann können Sie an Diskussionen teilhaben,
lesen und beachten Sie unsere Info + Regeln zum Forum ,dort wird auch Ihre Gruppenzuordnung nebst Rechten erklärt.


Sie können sich hier anmelden
Dieses Thema hat 13 Antworten
und wurde 1.256 mal aufgerufen
 Fragen, Anregungen und Diskussionsbeiträge zum Forum
OLDIE ( Gast )
Beiträge: 0

04.09.2011 19:52
forumbanner ? Zitat · Antworten

seh ich nur allein das pintobanner über dem forum nicht ?

seit einigen tagen ist da nur der platzhalter zu sehen, auf verschiedenen pc versucht..

(bildanzeige/eigenschaften sagt : nicht verfügbar)

Uschi Offline

Forum-Verdienstkreuz Silber

Beiträge: 1.643

04.09.2011 20:02
#2 RE: forumbanner ? Zitat · Antworten

Bei mir iat alles da!!

Fee72 Offline

Staatsprämienanwärter/in

Beiträge: 575

04.09.2011 20:09
#3 RE: forumbanner ? Zitat · Antworten

Bei mir auch

anjap Offline

Elite


Beiträge: 383

04.09.2011 20:25
#4 RE: forumbanner ? Zitat · Antworten

...jetzt wo Du es sagst...bei mir ist auch nur ein kleines rotes Kreuz und herzlich Willkommen

kamelfarm-am-niederrhein.de

OLDIE ( Gast )
Beiträge: 0

04.09.2011 20:57
#5 RE: forumbanner ? Zitat · Antworten

mit mozilla wird auch nix angezeigt......wat dat nu wohl ist....

Stef Offline

Staatsprämie

Beiträge: 622

04.09.2011 21:42
#6 RE: forumbanner ? Zitat · Antworten

...bei mir erscheint da auch nur noch so doofe Werbung

pony82 Offline

Staatsprämie


Beiträge: 657

04.09.2011 21:50
#7 RE: forumbanner ? Zitat · Antworten

Werbung!

jeanne Offline

Moderatorin

Beiträge: 1.365

05.09.2011 00:02
#8 RE: forumbanner ? Zitat · Antworten

Bei mir ist nur ein kleines Fragezeichen drin;-(

Sölring Hoff Schurek Offline

Forum-Verdienstkreuz Platin mit Brillianten


Beiträge: 2.832

05.09.2011 07:42
#9 RE: forumbanner ? Zitat · Antworten

Bei mir funktioniert es auch nicht

Söl'ring Hoff Schurek
www.soelringhoff.de

OLDIE ( Gast )
Beiträge: 0

05.09.2011 10:40
#10 RE: forumbanner ? Zitat · Antworten

probe: bildadresse, wenn nun nichts kommt, muß thomas das bild neu hochladen und im header neu einbauen,
weil es eventuell im speicher nicht mehr vorhanden ist.



aha, dachte ich es mir doch.......THOMAAAAAS...unser logo ist futsch....

Frechdachs ( gelöscht )
Beiträge:

05.09.2011 11:31
#11 RE: forumbanner ? Zitat · Antworten

Bei mir geht auch alles einwandfrei bislang. Aber schön wenn sich gleich jemand kümmert das das auch so bleibt

Cypsy Offline

Eliteanwärter/in


Beiträge: 222

05.09.2011 13:14
#12 RE: forumbanner ? Zitat · Antworten

Bei mir gibs keine Probleme. Alles da.

Pferde fliegen ohne Flügel und siegen ohne Schwert

Nadja Offline

Staatsprämie

Beiträge: 963

05.09.2011 14:18
#13 RE: forumbanner ? Zitat · Antworten

Bei mir fehlts auch

OLDIE ( Gast )
Beiträge: 0

05.09.2011 15:56
#14 RE: forumbanner ? Zitat · Antworten

geklärt, es kommt bald wieder, (domänenumzug)

 Sprung  



> Bilder hochladen,hier!!<