Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Herzlich Willkommen im Pintoforum

Herzlich Willkommen im Forum der Pintofreunde!

Dieses Forum soll allen Pintofreunden eine Möglichkeit bieten, sich zu treffen und auszutauschen.Wir wünschen viel Spaß dabei!
Wir bitten alle User dieses Forums die üblichen Regeln des guten Miteinanders einzuhalten. Ansonsten wird konsequent gelöscht.
Über den Button "Beiträge der letzten Tage" erhalten sie eine Übersicht der aktuellen Beiträge.
Als Gast haben Sie nur verminderte Leserechte. Melden Sie sich daher an und vervollständigen Sie unbedingt ihr Profil. Erst dann können Sie an Diskussionen teilhaben,
lesen und beachten Sie unsere Info + Regeln zum Forum ,dort wird auch Ihre Gruppenzuordnung nebst Rechten erklärt.


Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 966 mal aufgerufen
 Infos zum Pintoforum
Magic03 Offline

Showsieger/in

Beiträge: 71

28.06.2008 23:28
danke @jeanne Zitat · Antworten

Also ich habe es eben mal über den Explorer versucht (benutze ja normal Firefox und manchmal liegt es daran) aber das geht genausowenig von dort aus.
Habe mich eben mal ausgeloggt, da habe ich dann das gesamte Forum gesehen, nur wenn ich mich einlogge sehe ich eben nur noch die Infos und der Rest des Forums ist verschwunden, und ich kann wie gesagt nirgends antworten...
Tut mir also leid wegen der extra Treads hier...

Na dann werdd ich mal auf den Mod bzw den Admin hier warten und hoffen das wir dann den Fehler finden... [hoff].

Nochmal danke erstmal für Deine Hilfe!

LG
Tanja

jeanne Offline

Moderatorin

Beiträge: 1.365

28.06.2008 23:57
#2 RE: danke @jeanne Zitat · Antworten

bitte gerne!!
Thomas wird dir sicher helfen

 Sprung  



> Bilder hochladen,hier!!<